POWERTECH SNMP web manager κάρτα PT-1364 για UPS

Κωδικός προϊόντος: PT-1364

POWERTECH SNMP web manager κάρτα PT-1364 για UPS

Η SNMP κάρτα PT-1364 της POWERTECH καθιστά δυνατή την σύνδεση μονάδων UPS στο διαδίκτυο με σκοπό την απομακρυσμένη διαχείριση και παρακολούθηση τους μέσω ειδικού λογισμικού.

Συμβατά UPS: PT-1357, PT-1358, PT-1359, PT-1360

Τεχνικά χαρακτηριστικά
-Protocol Support: TCP/IP, UDP, SNMP-V1,SNMP-V2,SNMP-V3,HTTP,HTTPS,SMTP, IPv4/IPv6,SSL,SSH,TLS, SNTP
-UPS Slot Type: Golden Finger
-Network Support: RJ45 10/100/1000BaseT
-Supported MIB: RFC1213, RFC1628, RFC43943
-LED: 10 LAN: Yellow off, 100 LAN: Yellow on, 1000 LAN: Yellow flash
-Supported OS: Windows family, Linux and MAC
-Supported Extension Devices: Environmental monitoring device, Temperature and humidity sensor, Two dry contacts
-Data Log: 6.800.000 threads
-Event Log: 6.800.000 threads
-Power Consumption: 1.4 watt (max.)
-Operating Temperature: 0 ~ 50 °C
-Operating Humidity: 0 ~ 95%
-Dimension (DxWxH): 79 x 52 x 25mm

Περιεχόμενα συσκευασίας
-SNMP κάρτα
-CD με το λογισμικό διαχείρισης
-Εγχειρίδιο χρήσης

Apple Shopping Event

Hurry and get discounts on all Apple devices up to 20%

Sale_coupon_15

$146.45

1 σε απόθεμα

1 σε απόθεμα

14 Άτομα παρακολουθούν αυτό το προϊόν τώρα!

Pick up from the Woodmart Store

To pick up today

Free

Courier delivery

Our courier will deliver to the specified address

2-3 Days

Free

DHL Courier delivery

DHL courier will deliver to the specified address

1-3 Days

Free

Warranty 1 year

More details

Free 30-Day returns

More details

Payment Methods:

Description

POWERTECH SNMP web manager κάρτα PT-1364 για UPS

Η SNMP κάρτα PT-1364 της POWERTECH καθιστά δυνατή την σύνδεση μονάδων UPS στο διαδίκτυο με σκοπό την απομακρυσμένη διαχείριση και παρακολούθηση τους μέσω ειδικού λογισμικού.

Συμβατά UPS: PT-1357, PT-1358, PT-1359, PT-1360

Τεχνικά χαρακτηριστικά
-Protocol Support: TCP/IP, UDP, SNMP-V1,SNMP-V2,SNMP-V3,HTTP,HTTPS,SMTP, IPv4/IPv6,SSL,SSH,TLS, SNTP
-UPS Slot Type: Golden Finger
-Network Support: RJ45 10/100/1000BaseT
-Supported MIB: RFC1213, RFC1628, RFC43943
-LED: 10 LAN: Yellow off, 100 LAN: Yellow on, 1000 LAN: Yellow flash
-Supported OS: Windows family, Linux and MAC
-Supported Extension Devices: Environmental monitoring device, Temperature and humidity sensor, Two dry contacts
-Data Log: 6.800.000 threads
-Event Log: 6.800.000 threads
-Power Consumption: 1.4 watt (max.)
-Operating Temperature: 0 ~ 50 °C
-Operating Humidity: 0 ~ 95%
-Dimension (DxWxH): 79 x 52 x 25mm

Περιεχόμενα συσκευασίας
-SNMP κάρτα
-CD με το λογισμικό διαχείρισης
-Εγχειρίδιο χρήσης

Specification

Overview

Βάρος0.283 lbs
ΚατηγορίαSNMP card

Processor

Βάρος0.283 lbs
ΚατηγορίαSNMP card

Display

Βάρος0.283 lbs
ΚατηγορίαSNMP card

RAM

Βάρος0.283 lbs
ΚατηγορίαSNMP card

Storage

Βάρος0.283 lbs
ΚατηγορίαSNMP card

Video Card

Βάρος0.283 lbs
ΚατηγορίαSNMP card

Connectivity

Βάρος0.283 lbs
ΚατηγορίαSNMP card

Features

Βάρος0.283 lbs
ΚατηγορίαSNMP card

Battery

Βάρος0.283 lbs
ΚατηγορίαSNMP card

General

Βάρος0.283 lbs
ΚατηγορίαSNMP card

Customer Reviews